For more detailed help information, look in Adobe® Reader® Help under the Help menu in the
Adobe® Reader” menu bar.

~mmm Click on the Help topic that you would like to view.
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Please take a few minutes to set up the following preferences. Doing so will save you time by giving
you the best possible screen appearance and most efficient navigation capabilities. To get the most
effective use of this product a few Adobe® Reader” preferences will need to be changed. These prefer-
ences will only need to be applied the first time using this CD (unless a different computer is used).

To Open The Preferences Dialog Box

From the Menu bar at the top of your screen, select:
1. Edit (PC), Adobe Reader (Mac)
2. Preferences

For Best Screen Appearance

Select Page Display and check the following boxes:
v’ Smooth text
v/ Smooth line art
v/ Smooth images

To Open Cross-Document Links in Same Window

1. Select General AN

2. Uncheck the “Open cross-document links in
same window”

(If you skip this step, each time you close a paper you will have to go
back to the beginning of the CD.)

Acrobat® 7 automatically links e-mail and internet
links. If you do not want this to occur, select the
following:
1. Select General
2. Uncheck the “Automatically detect URLs
from text”

Preferences
Categories Page Display

-y Default Page Layout:  Automatic H
Accessibility
re. # Display large images
Full Sereen ;

) Display page to edge
General =
P  Display transparency grid
International 4 use legical page numbers
Internet _ Use CoolType (Recommended for laptep/LCD screens)
savascript C

™ smootn text M smootntine an ¥ smocth ims;
Muttimedia

-
Page Display
Pesibig 4 Open windows maximized, excent when document specifies othenwise
Search Resolution
Security z =
s 7 Use system setting  CurrentDisplay: 99 Pials/inch
i @ ceenremtane: — F) 72 Pixelsfinch
Trust Manager
Units Magnification
Vdies T =

Max Fit Visible Zoom: 800K ]

Cancel ) (RO
Preferences
CateONgs: Miscellancous

) 0 Avtomatically save document changes to temporary fileevery 5 minutes (1-99)
Accessibility W Avtomatically detect URLs from text Reset All Warnings
Forms = e

" Open cross -document links in same window
Full Screen

[ save s optimizes for Fast Wed View

_ Emic passthrough PostScript when printing

@ enable print preview

" Use single-key accelerators 1o access taols

_ enable text selection for the Hand tool

_ Disable edit warnings
Multimedia
Page Display
Reading Selection
Besweh Select Tool Options: | Text before images 1)
Security
oelisg Text selection Margin: [+ 10 pixels
Sty n

gy d Column Selection Margin: || 20 pixels

Trust Manager =
units o o bt Fese e o e | Ramslealins pixels finch
Updates

_Gnee ) @O

Cancel

OK

Select “OK” to save the preferences. Once these preferences are set up, they will not need to be

modified again unless a new computer is used.
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Navigation

Adobe” Acrobat® offers several different ways to look at and navigate between the documents con-
tained on this CD-ROM. These include:

Papers: When viewing any paper on this CD-ROM, you must close the file to leave the
paper (File>Close) and return to the place from which you came.

Hyperlinks: Clicking on colored text will take you to a specific location—much like a Web
page. For instance, clicking on a paper’s title (when colored) in the Table of
Contents will take you to the first page of that paper.

Search: The documents on this CD can be retrieved using the Acrobat® Search feature.
Common searches include searching by paper title and author name. You can
also search for keywords found in the papers. For more information, see the
“Acrobat” Search Help Topics” section of this Help Menu.

When you are finished: To exit the CD-ROM, close all files before removing the CD-ROM from
your computer. From the pull-down menus, go to Adobe Reader>Quit Adobe Reader (Mac) or
Window>Close All then File>Exit (PC).
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Web & E-Mail Links

Acrobat” 7 automatically reads the text in the PDF files and links all e-mail and Internet links. If
you receive an error while selecting one of these links, your Internet preferences might need to be
set-up. To do this follow the steps below:

rrrerences q
. T ~] - Web Browser Cptions
Select Edit>Preference. e
:F‘;ﬁe” [V Check browser settings when starting Reader
General ¥ Allow Fast web view
Select the Internet tab {:f;t:i_ ¥ Allow speculative downloading in the background
Javadcript
Mutimedia ~— Internet Options
Press the Internet Settings button. e |
Smoothing m‘
Startup
Select the Programs tab.
Updates
In the HTML editor box, select the
program you would like to be used e ——— 2l
to open Webpages (usually Intemet Genelall SEcunlyl F'nvacyl Euntenll Connections  Programs IAdvancedl
: . Internet program:
EXplOI‘eI' or Netscape, but Others can %f@\ ?’Du caﬁlsptleclfytwhlch program YWindows automatically uses
be SeleCted) HTML ecitar: |
E-mail IMicrasoll COutlonk

In the E-mail box, select the pro-
gram you would like to be used for N
e-mail. When you click on a e-mail Bl
address, this program will open and

Newsgroups: I Microsoft Outlook

IMlchSDII Outlook.

Led Lel Lef L] Ll

Contact list: IMlchsoll Outlack

a new message will pop up with the e-mail address
in the To: line.

Fiesel Web Seltings.. | You can reset Interet Explorer to the default
home and seaich pages.

[~ Intemet Explorer should check to see whether it is the default browser

Once the programs are selected press Apply.

Finally, press OK to exit out of preferences.

0K I Cancel Apply
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Viewing Options

Viewing Papers:  The papers on this CD-ROM are set to a 100% view. See The Tool Bar for

information on other viewing options.

Viewing Text: If you are not happy with the way the text is displaying (i.e., too soft or blurry),
you can change your preferences by unchecking Smooth Text in your prefer-

ences window.

Printing This CD

Printing: To print a paper, or page(s) from a paper, select File>Print.

Options: Page range options are as follows:

e  All—prints the full document.

*  Current page—prints the page that is currently displayed.

e Pages  to —prints a range of pages. Fill in the blanks with the
numbers of the pages you would like to print. (Page numbers are displayed
in the lower left corner of the Acrobat® window.)
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The Tool Bar

EJJ ESaveaCupv ,.: ﬁ‘_ “Searth

'{'_IS' IF Select EE
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@ Help ~

1\ 2 \3‘4‘ 5
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on this CD-ROM.

6‘ 7‘8‘9

Click the Print tool to print a file or page.

10\11‘ 12

Click the Save a Copy tool to save a copy of the current document.

Click the Email tool to attach the current PDF to an email.

14

Click the Open tool to open a file. PDF documents usually have the extension .pdf.

15

The Search tool searches for words, phrases, and combinations of words within all the documents

6 Use the Hand tool if the currently displayed page does not fit in the window. The Hand tool will

drag the page in the direction you move your mouse while holding down the mouse button.

7 Use the Text Select tool to copy text to the clipboard and paste it into a document in another

application.

8  Use the Snapshot tool to copy a selected section of the page to the clipboard.

9  The Zoom tool allows you to magnify and reduce the size of the page displayed.

10 Click the Fit Page tool to make the page fit in the window.
11 Click the Fit Width tool to make the page’s width fit in the window.

12 Use the - and + tools to resize the page. A percent can also be entered in the white box.

13 Use the Rotate Clockwise to rotate the current page 90 degrees.

14 The Help tool opens up the Acrobat® Reader® Standard help menus.

15 Use the Yahoo tool searches the internet using Yahoo for key words or phrases.
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Acrobat” gives you full-text search capabilities for indexed PDFs, such as those contained on this
CD-ROM. By taking a moment to familiarize yourself with how this function works, you will

greatly increase your options for navigation.

Setting Search Preferences

If you would like to be able to search this CD by Paper Title or Author Name, you need to change
the search preferences in your copy of Adobe™ Reader®.

To do this, go into the main menu bar under Edit (PC), Adobe Reader (Mac)>Preferences>
Search and click on the “Always use advanced search options” checkbox at the top of the screen
(in the “Search” box). Click the OK button.
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How to Search

Searching is a simple, five-step process:

1.

Click the Search icon or select “Search This CD” on the Main Menu. At the bot-
tom of the Search PDF pane, click Use Advanced Search Options. (Note: If you have
already selected “Always use advanced search option” in your preferences, you do not
need to press this button.)

Type the word or phrase you wish to search for in the box where prompted.

Select the button next to your index (which is the same name as your CD) and press OK.

Select the Options & Criteria you would like to use in your search.

Click the Search button. The Search Results window will automatically appear.
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Some Examples

You can perform searches on words and phrases, and even use boolean operators to define your
search further. The examples below illustrate some of the types of searches you are able to do.

General Query (In the Return Results Containing section select the appropriate search criteria.)

Query Finds documents that contain
manual The word “manual”
manual labor The phrase “manual labor”

5

TOP

Boolean Query (In the Return Results Containing section select Boolean query.)

Query Finds documents that contain
manual AND automated Both “manual” and “automated”
manual OR automated Either “manual” or “automated”
manual AND NOT automated “Manual” but not “automated”

{HHH
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Search Options

Return Results Containing Definitions:
e Matching Exact word or phrase: Searches for the entire string of characters, including
spaces, in the order in which they appear in the text box.
e Match Any of the words: Secarches for any instance of at least one of the words typed.

Advanced Search Options Definitions:

*  Whole words only: Matches instances of the whole word. (So entering the word “the”
will not bring up instances of “their,” “they,” etc.)

e Case-Sensitive: Matches the letter case of the term/phrase entered.

e Proximity: Changes “AND” boolean searches so that words must be
within 900 words of one another. (This option is not available on PC.)

e Stemming: Finds words that contain part of the specific search word.

e Include Bookmarks: Searches in the document bookmarks for the term or phrase.

e Include Comments: Searches in the document comments for the term or phrase.

e Include Attachments: Searches in the document attachments for the term or phrase.
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Search Results

The documents found by the search will be listed in the Search Results Window. The results are
listed in a ranking of how likely it is that the document contains the information for which you
were searching.

Selecting the arrow next to the search result you would like to view will display all the occurrences
of the word within that document along with the surrounding text. Scrolling over these results will
show on which page the text is found. If you click on the occurrence, the PDF will open to that
page of the paper.

Viewing From the Search Results

When you view a page through the Search Results window, the word or phrase you searched for is
highlighted. You can move back and forth to the next highlighted location by selecting Edit>Search
Results>Next Result and Previous Result.

When there are no more highlighted words within the paper currently displayed, the Next
Document/Previous Document buttons will take you to the next/previous paper that contains the
highlighted word(s). This allows you to view every highlighted word or phrase within the entire
group of indexed papers.
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America's Association Printer =

1556 International Drive ¢ Eau Claire, WI 54701
715.839.8899 or 800.951.6729
visit our Web site at www.documation.com

Please feel free to contact us for more information
about this product and the services we offer.

For questions relating to specific software-related problems
(printing, installing, computer system issues, etc.) please contact:

Adobe Systems Incorporated
www.adobe.com
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includes Adobe® Acrobat® software. Do not duplicate this CD-ROM with-
out written permission from the AFA and Adobe. Adobe®, Acrobat®, and the Adobe/Acrobat
Acrobat” logo are trademarks of Adobe Systems Incorporated or its sub-
sidiaries and may be registered in certain jurisdictions.
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